<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<!-- Use the latest IE engine to render the page and execute JavaScript -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://nordicmodelnow.org/xmlrpc.php">
	<title>‘I’m paying you not to say no.’ &#8211; Nordic Model Now!</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://nordicmodelnow.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active optgroup, .wf-active select, .wf-active textarea{font-family:"Lora",serif}.wf-active caption, .wf-active td, .wf-active th{font-family:"Lora",serif}.wf-active #secondary{font-family:"Lora",serif}.wf-active .alert, .wf-active .notes{font-family:"Lora",serif}.wf-active h1, .wf-active h1 a, .wf-active h2, .wf-active h2 a, .wf-active h3, .wf-active h3 a, .wf-active h4, .wf-active h4 a, .wf-active h5, .wf-active h5 a, .wf-active h6, .wf-active h6 a{font-weight:400;font-family:"Merriweather",serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active #hero h1, .wf-active #front-page-blog .front-page-blog-title, .wf-active #testimonials h1, .wf-active #team h1{font-family:"Merriweather",serif;font-style:normal;font-weight:400}@media only screen and (min-width : 640px){.wf-active #hero h1{font-style:normal;font-weight:400}}@media only screen and (min-width : 1025px){.wf-active #hero h1{font-style:normal;font-weight:400}}.wf-active .site-title, .wf-active .site-title a, .wf-active #page-header h1, .wf-active .entry-title, .wf-active .entry-title a{font-family:"Merriweather",serif;font-style:normal;font-weight:400}@media only screen and (min-width : 640px){.wf-active .site-title, .wf-active .site-title a, .wf-active #page-header h1, .wf-active .entry-title, .wf-active .entry-title a{font-style:normal;font-weight:400}}.wf-active .features h1, .wf-active .features h2, .wf-active .features h3, .wf-active .features h4, .wf-active .features h5, .wf-active .features h6, .wf-active #team h2{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active #team h2, .wf-active #team h2 a{font-weight:400;font-style:normal}.wf-active #team h3{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active .features .features-title{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active .special-offer h1, .wf-active #front-page-ancillary .widget-title, .wf-active .features-instructions h1, .wf-active .archive .entry-title, .wf-active .archive .entry-title a{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active .flourish h1{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h2, .wf-active .post-type-archive-jetpack-testimonial .entry-title, .wf-active .single-jetpack-testimonial .entry-title{font-style:normal;font-weight:400}.wf-active h3, .wf-active #secondary .widget-title{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active #tertiary .widget-title{font-family:"Merriweather",serif;font-style:normal;font-weight:400}.wf-active .comments-title, .wf-active #reply-title{font-family:"Merriweather",serif;font-style:normal;font-weight:400}@media only screen and (min-width : 640px){.wf-active h1, .wf-active .archive .entry-title, .wf-active .archive .entry-title a{font-style:normal;font-weight:400}}@media only screen and (min-width : 640px){.wf-active h2, .wf-active .single-jetpack-testimonial .entry-title{font-style:normal;font-weight:400}}@media only screen and (min-width : 640px){.wf-active h3{font-style:normal;font-weight:400}}@media only screen and (min-width : 640px){.wf-active h4{font-style:normal;font-weight:400}}.wf-active th{font-weight:400;font-style:normal}</style>
	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Nordic Model Now! &raquo; Feed" href="https://nordicmodelnow.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nordic Model Now! &raquo; Comments Feed" href="https://nordicmodelnow.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nordic Model Now! &raquo; ‘I’m paying you not to say no.’ Comments Feed" href="https://nordicmodelnow.org/2022/07/10/im-paying-you-not-to-say-no/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nordicmodelnow.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-38c10275dd55c32b131b9768f4321da6' href='https://nordicmodelnow.org/_static/??-eJydVFtuGzEMvFAVITCSfBX9CdAD9ACGViJkxpIoiFS2e/tK3rVhb+tH86fRckbDAbljVpaSQBKdQ/WYWDPGHEA5GlMg41SkhEJFW27fXNyOecsyBeCndvNt/FvgAyQbu9eRXG1lukAwAk5lYlmhaxK+NjhA8XqoGJweAtm9CjgUUyZ9eP4aNZiJqihf0F0WYrKhuubng3UEhwYCxM48B7nRoagA3tjpKWK6y27fzvE5Z21tJLIUIxQLuidkPFxcqkObvPQ82gWrT0iOCqubfX9V/KaopYXlkGWOUx3v1POaFas6ucntXd7p2bo2VSgaEbRa4LfMiakRnQeZHfBhvpabXvNIn4YZZGGedTqPwNcFHp3KVp8ptQq+PZKnFE9D9A65BQPJYgM/6d04N+lfcw6zdl8SvtrDesUC7uGOiSNl20xoDwkKthL+93EtIrs23N0aYwJmhc27oNxZxbVLrgPbglmwv3aBHpWYB4S1UF7+J//nYGcKuEPa/YjJPxQXk0UTVCBPfAFubftRoQ/Xcu6lP+L359eXt83bZvP68geBWh/c' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-layout-inline-css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='only screen and (max-width: 768px)-css-99a882788d1a2b1120bcbce34a4ed680' href='https://nordicmodelnow.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?m=1613517092' type='text/css' media='only screen and (max-width: 768px)' />
<style id='global-styles-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://nordicmodelnow.org/wp-includes/css/dashicons.min.css?ver=6.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='business-identity-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='business-identity-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin,latin-ext' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://nordicmodelnow.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.8.9' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://nordicmodelnow.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1638896208'></script>
<script src='https://nordicmodelnow.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='sdm-scripts-js-extra'>
var sdm_ajax_script = {"ajaxurl":"https:\/\/nordicmodelnow.org\/wp-admin\/admin-ajax.php"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/nordicmodelnow.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/nordicmodelnow.org\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"16217"};
</script>
<script type='text/javascript'  src='https://nordicmodelnow.org/_static/??-eJx1jsEKwjAQRH/INEhpexI/pdRkKdsmu2t2Y/DvrSJ4EgaGOczjNXFIIdUI6rcj9wrl+S2XcS2LQZeRuk1PTVxgMiDzkuqKpF4xSwIXuVHiJbrMhMbljdKY5yazhoJi+ue/gckSdp851nQoPDACSwH92PyWM96B3K1gXOFgXfPlPA5TP/X9OLwAS5ZKQA=='></script>
<link rel="https://api.w.org/" href="https://nordicmodelnow.org/wp-json/" /><link rel="alternate" type="application/json" href="https://nordicmodelnow.org/wp-json/wp/v2/posts/16217" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nordicmodelnow.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nordicmodelnow.org/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://nordicmodelnow.org/2022/07/10/im-paying-you-not-to-say-no/" />
<link rel='shortlink' href='https://wp.me/p7kKHz-4dz' />
<link rel="alternate" type="application/json+oembed" href="https://nordicmodelnow.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnordicmodelnow.org%2F2022%2F07%2F10%2Fim-paying-you-not-to-say-no%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nordicmodelnow.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnordicmodelnow.org%2F2022%2F07%2F10%2Fim-paying-you-not-to-say-no%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="description" content="In this article, Rebecca, a sex trade survivor, talks about the men who buy sex, and how this highlights just what prostitution is and why she supports the Nordic model approach. She challenges many of the assumptions of the sex trade expansionists, such as that ‘sex work is work’ and that there is less stigma&hellip;" />
<link rel="amphtml" href="https://nordicmodelnow.org/2022/07/10/im-paying-you-not-to-say-no/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="‘I’m paying you not to say no.’" />
<meta property="og:url" content="https://nordicmodelnow.org/2022/07/10/im-paying-you-not-to-say-no/" />
<meta property="og:description" content="In this article, Rebecca, a sex trade survivor, talks about the men who buy sex, and how this highlights just what prostitution is and why she supports the Nordic model approach. She challenges many of the assumptions of the sex trade expansionists, such as that ‘sex work is work’ and that there is less stigma in countries where sex work is decrminalised, such as New Zealand." />
<meta property="article:published_time" content="2022-07-10T12:17:48+00:00" />
<meta property="article:modified_time" content="2022-07-10T12:18:39+00:00" />
<meta property="og:site_name" content="Nordic Model Now!" />
<meta property="og:image" content="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?fit=770%2C225&#038;ssl=1" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="225" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="‘I’m paying you not to say no.’" />
<meta name="twitter:image" content="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?fit=770%2C225&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/10/cropped-12721899_10153824951670081_308733761_n.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/10/cropped-12721899_10153824951670081_308733761_n.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/10/cropped-12721899_10153824951670081_308733761_n.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/10/cropped-12721899_10153824951670081_308733761_n.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt

.single-jetpack-testimonial .entry-content a:nth-of-type(1) {
	display: none !important;
}

*/
body, textarea {
	color: #000000;
	font-weight: 400;
}

.site-header {
	position: relative !important;
}

#featured-content .article-liner {
	background-color: rgba(95,97,106,.1);
	padding: 1em 0;
}


#front-page-ancillary {
	border-bottom: thick solid #efeff0;
}

.flourish {
	border-top: thick solid #efeff0;
}

.single-jetpack-testimonial #page-header h1 {
	visibility: hidden;
}

.single-jetpack-testimonial #page-header h1:after {
	content: 'Prostitution Survivor Testimony';
	visibility: visible;
	display: block;
}

.single-jetpack-testimonial .entry-content {
	font-size: 18px;
	font-size: 1.125rem;
	font-style: normal;
}

.single-jetpack-testimonial .entry-content p:first-of-type:before,
.testimonial > p:first-of-type:before {
	content: " " !important;
}

.single-jetpack-testimonial .entry-content p:last-of-type:after,
.testimonial > p:last-of-type:after {
	content: " " !important;
}

.taxonomy-description {
	display: none;
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-156424715-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-16217 single-format-standard wp-custom-logo theme-business-identity woocommerce-no-js multi-author-site mobile-site safari has-primary-sidebar has-website-footer has-front-page-widgets masonry-on custom-logo wide-site-width featured-content-slider featured-content-center has-site-logo">
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">
			Skip to content		</a>

		
		
		
		<header id="masthead" class="site-header" role="banner">
			<div class="grid">
				<div class="row">
					<div class="twelve column">
						<div class="site-branding">
							<h1 class="site-title">
								<a href="https://nordicmodelnow.org/" rel="home">
									<span><img width="96" height="96" src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2016/03/12721899_10153824951670081_308733761_n.jpg?resize=96%2C96&amp;ssl=1" class="site-logo attachment-business-identity-custom-logo" alt="" loading="lazy" data-size="business-identity-custom-logo" data-attachment-id="8" data-permalink="https://nordicmodelnow.org/2016/10/16/submission-to-the-un-women-consultation-on-sex-work-the-sex-trade-and-prostitution/12721899_10153824951670081_308733761_n/" data-orig-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2016/03/12721899_10153824951670081_308733761_n.jpg?fit=284%2C284&amp;ssl=1" data-orig-size="284,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12721899_10153824951670081_308733761_n" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2016/03/12721899_10153824951670081_308733761_n.jpg?fit=284%2C284&amp;ssl=1" data-large-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2016/03/12721899_10153824951670081_308733761_n.jpg?fit=284%2C284&amp;ssl=1" /></span>									<span>Nordic Model Now!</span>
								</a>
							</h1><!-- .site-title -->
															<p class="site-description">Movement for the Abolition of Prostitution</p>
													</div><!-- .site-branding -->

						<nav id="site-navigation" class="main-navigation" role="navigation">
							<button class="menu-toggle">
								Menu							</button><!-- .menu-toggle -->

							<form role="search" method="get" class="search-form" action="https://nordicmodelnow.org/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" results="5" autosave="business_identity_recent_searches" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="Search" />
	</form><div class="menu-top-container"><ul id="menu-top" class="primary-navigation"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48"><a href="https://nordicmodelnow.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://nordicmodelnow.org/what-is-the-nordic-model/">The Nordic Model</a></li>
	<li id="menu-item-6178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6178"><a href="https://nordicmodelnow.org/about/events/">Events</a></li>
	<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="https://nordicmodelnow.org/share-your-story/">Share your story</a></li>
	<li id="menu-item-14016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14016"><a href="https://nordicmodelnow.org/the-nordic-model-now-handbook-for-universities/">Handbook</a></li>
	<li id="menu-item-1078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078"><a href="https://nordicmodelnow.org/about/donate/">Donate</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://nordicmodelnow.org/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="https://nordicmodelnow.org/site-map/">Site Map</a></li>
</ul>
</li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://nordicmodelnow.org/myths-about-prostitution/">Myths</a></li>
<li id="menu-item-402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-402"><a href="https://nordicmodelnow.org/facts-about-prostitution/">Facts</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://nordicmodelnow.org/testimonial/">Survivors</a></li>
<li id="menu-item-5809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5809"><a href="http://nordicmodelnow.org/updates-2/">Blog</a></li>
<li id="menu-item-14019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14019"><a href="https://nordicmodelnow.org/shop/">Shop</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .twelve -->
				</div><!-- .row -->
			</div><!-- .grid -->
		</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="grid">
		<div class="row">
			<div class="eight column content-area">
				<div id="primary">
					<main id="main" class="site-main" role="main">
						
<article id="post-16217" class="post-16217 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-listentosurvivors tag-nordic-model tag-prostitution tag-punters">
	<header class="entry-header">
							<div class="entry-date">
				<div class="date-inner"><span class="posted-on"><a href="https://nordicmodelnow.org/2022/07/10/im-paying-you-not-to-say-no/" rel="bookmark"><time class="entry-time published" datetime="2022-07-10T12:17:48+00:00">July 10, 2022</time><time class="updated" datetime="2022-07-10T12:18:39+00:00">July 10, 2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://nordicmodelnow.org/author/nmnmap/">NMN</a></span></span></div>									<span class="bookmark">
						<a href="https://nordicmodelnow.org/2022/07/10/im-paying-you-not-to-say-no/" rel="bookmark">
							Bookmark						</a>
					</span><!-- .bookmark -->
							</div>
				<h1 class="entry-title">‘I’m paying you not to say no.’</h1>	</header><!-- .entry-header -->
	<div class="entry-content">
		
					<div class="entry-content-wrapper">
				<div class="wp-block-image">
<figure class="aligncenter size-full"><img data-attachment-id="16218" data-permalink="https://nordicmodelnow.org/im-paying-you-not-to-say-no2/" data-orig-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?fit=770%2C225&amp;ssl=1" data-orig-size="770,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Im paying you not to say no2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?fit=300%2C88&amp;ssl=1" data-large-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?fit=770%2C225&amp;ssl=1" width="770" height="225" src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=770%2C225&#038;ssl=1" alt class="wp-image-16218 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?w=770&amp;ssl=1 770w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=300%2C88&amp;ssl=1 300w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=150%2C44&amp;ssl=1 150w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=768%2C224&amp;ssl=1 768w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=740%2C216&amp;ssl=1 740w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=600%2C175&amp;ssl=1 600w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-lazy-src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=770%2C225&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="16218" data-permalink="https://nordicmodelnow.org/im-paying-you-not-to-say-no2/" data-orig-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?fit=770%2C225&amp;ssl=1" data-orig-size="770,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Im paying you not to say no2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?fit=300%2C88&amp;ssl=1" data-large-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?fit=770%2C225&amp;ssl=1" width="770" height="225" src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=770%2C225&#038;ssl=1" alt="" class="wp-image-16218" srcset="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?w=770&amp;ssl=1 770w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=300%2C88&amp;ssl=1 300w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=150%2C44&amp;ssl=1 150w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=768%2C224&amp;ssl=1 768w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=740%2C216&amp;ssl=1 740w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/07/Im-paying-you-not-to-say-no2.png?resize=600%2C175&amp;ssl=1 600w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1"  /></noscript></figure></div>


<p><em>By Rebecca</em></p>



<p>I want to talk a little bit about the men who buy sex, and how this highlights just what prostitution is. The <a href="https://nordicmodelnow.org/what-is-the-nordic-model/">Nordic model</a> is the only proposed legal framework I’ve yet seen that recognises these realities, and so these are some of my reasons, as a prostitution survivor, for supporting it.</p>



<p>The conversation around prostitution has been stuck for some time around whether or not ‘sex work is work’. Well, from the point of view of someone who has both been trafficked under the guise of a high-class escort agency and has ‘chosen’ prostitution due to addiction and domestic violence, my answer is an emphatic no. Prostitution is, both as a system and for the majority of individuals caught in it, sexual exploitation and oppression.</p>



<p>I was initially trafficked into an area of the sex trade that is often assumed to be ‘high end’. More palatable. Less dangerous. My experiences taught me those assumptions are wrong. I worked alongside women who had been trafficked as minors. I worked alongside women who suffered horrific abuse and exploitation daily. I have never, either within the industry or without met a woman involved in prostitution who wanted to be there.</p>



<p>And yet had you asked me that question at the time I would have lied to you. I would have told you I was making a choice and gone to great lengths to hide the reality of my abusive partner, my drug addiction and the depth of trauma I was experiencing. Lying to others helped me to lie to myself.</p>



<p>Of course, I cannot claim that is true of other prostituted women (or men, though we are overwhelmingly talking about women) Nevertheless it is interesting how many survivors of the sex trade talk about the need to deny what they were really experiencing, while they were experiencing it. Again, this is another tactic that is similar to that of someone experiencing abuse. A certain amount of denial and disassociation is often necessary just to survive.</p>



<p>UK laws on sexual consent are clear. Consent cannot be given if the person is intoxicated, if their freedom or capacity to choose is compromised, or if violence, grooming, exploitation or coercion – including an obvious imbalance of power – has occurred.</p>



<p>Prostitution clearly does not conform to these definitions. The bulk of <a href="https://prostitutionresearch.com/" target="_blank" rel="noreferrer noopener">studies</a> on prostitution around the world have shown that the vast majority of people in prostitution are groomed, exploited, coerced and often addicted to drugs or alcohol. This is aside from the invisible figures of those who are outright trafficked and exploited as minors. Our laws also do not recognise cash in any other situation as a substitute for free consent. Offering housing for sex is illegal, yet offering a poor woman money to pay her rent, for sex, is not?</p>



<p>The commodification of sexual consent must be the ultimate neo-liberal free market ideology. Trading in flesh is capitalism at its darkest. When we whitewash this, wrap it up in Victoria’s Secret underwear and promote it in popular culture, society itself becomes the groomer.</p>



<p>Dressing up prostitution as a job was and always has been used as a way to cover up abuse.&nbsp; I’ve done this myself. By framing what had happened as ‘part of the job’ I found a coping mechanism that allowed me not to fall apart and a way to distance myself from what had happened. The language of ‘sex work’ does have some advantages to those caught up in it, purely as a survival tactic. We cannot face what we do not name.</p>



<p>‘Sex work’ has also become an encompassing term that includes not just those in prostitution but strippers, webcam providers, phone sex operators and the like. Again, this erases the worst abuses of the sex trade and means that self-defined ‘sex worker collectives’ who advocate for ‘sex workers rights’ rarely represent those who desperately need, not workers&#8217; rights, but the recognition of their basic human rights.</p>



<p>There was little recognition of my human rights while I was in the sex industry. It is almost as though you hang them up at the door. As one punter memorably said to me, ‘I’m paying you not to say no.’</p>



<p>This is where the logic of ‘sex work is work’ invariably leads. A worker in any other trade – plumbing, for example –must undercut the competition and offer less for more if they hope to get ahead. If we apply this to prostitution we quickly end up in a situation where the ‘work’ is ever more abusive. When we allow men who pay to exploit women to see themselves as ‘clients’ or ‘service users’ we also allow them to minimise what they are doing and the harm it can cause. More than that, we give them consumer rights. This will never work.</p>



<p>As any good businessperson knows, the customer is always right. If he is unhappy with the service, he is entitled to complain. He can ask for his money back. He can, and will, go elsewhere to someone who will provide him a cheaper and fuller ‘service’.</p>



<p>Let’s think about what happens when you apply that to prostitution. If the woman has a ‘manager’ or pimp and the punter complains – for example because she won’t perform anal sex – the woman is facing at least a warning and at worst a beating. She will no doubt be told to be more accommodating i.e., to provide the service she didn’t wish to. Comparisons with other industries start falling apart here. Being told to flip burgers faster is significantly less traumatic than being anally raped.</p>



<p>If he asks for his money back, what does that mean? If the cash stands in place of the consent, what happens when we take the cash away? How do we then pretend that this ‘work’ is not in fact abuse?</p>



<p>What about when he looks for a cheaper service? Or a more accommodating one? He is now in the realms of the more obviously exploitative areas of the industry. Perhaps he picks up a street worker who is clearly intoxicated or visits a brothel and turns a blind eye to any abuse he sees, because at least he’s finally getting his money’s worth.</p>



<p>These are not hypothetical scenarios. Visit any online punter review forum – there are dozens of them – and you will see the way they knowingly talk about having used minors, women who were clearly being pimped or struggling with addiction. Not with any ounce of empathy for the women, but rather outrage that they did not get what they paid for. I can attest to the fact that punters talk and behave like this in real life, too.</p>



<p>No-one has a right to purchase sexual access.&nbsp; Consent should never be for sale. There is no human right to sex. No man has ever died through having to masturbate rather than exploit someone for sex.</p>



<p>So, what sort of man buys sex? Survivor <a href="https://www.amazon.co.uk/revuelta-las-putas-Spanish-ebook/dp/B097NP6VGX" target="_blank" rel="noreferrer noopener">Amelia Tiganus</a> describes three types of punters; the nice ones, the macho ones, and the sadistic ones. I recognise this from my own experiences. The ‘regular’ who wanted to talk for hours about his marital problems before having a massage and very vanilla sex. He disgusted me and I had to hide the way I cringed every time he touched me.</p>



<p>The macho guys were those on stag dos, or their birthdays, or a lad’s holiday. Or those who just believed in their own male supremacy.</p>



<p>The sadistic ones, of course, were the worst. Those were the ones that left physical as well as psychological scars.</p>



<p>Speaking from lived experience, of course these are not exactly the same. Yet I see the differences between them as existing on a spectrum. Much as in the same way as being coerced into sex by a partner, date raped, and raped while being physically tortured are not the same, yet are all rape. I didn’t ‘choose’ sex with any of those men.</p>



<p>But the one thing all of those men had in common was a sense of sexual entitlement. The idea that the exchange of money gave them the right to sex with women and people who would otherwise say no.</p>



<p>A 2015 <a href="https://www.researchgate.net/publication/294728471_Consommer_a_la_frontiere_usages_et_perceptions_en_territoire_catalan" target="_blank" rel="noreferrer noopener">study from Spain</a> showed that sex buyers are getting younger. That young men are seeing prostitution as a kind of masculine initiation rite. The ‘macho’ punter is on the rise. When interviewed, those young men stated that it was okay to purchase sex because the women were ‘foreign whores’ who weren’t ‘like us.’ At the time of the study Spain had a model that leaned heavily towards decriminalisation. Now, largely in response to the violence in and expansion of the Spanish sex trade, Spain is moving towards adopting the Nordic Model.</p>



<p>When we decriminalise buying sex and pimping, we simultaneously create a subclass of women whose job it is to fulfil this male demand for sex, regardless of the cost to the women themselves. This male entitlement is the source of the stigma against women and others in the sex trade, not the criminalisation of buyers and brothels or a lack of ‘worker’s rights.’ There is no less stigma in countries that have legalised or decriminalised buying sex.</p>



<p>This dehumanises women in the sex trade. This says that our sexual agency and wellbeing is irrelevant. That our human right not to be sexually exploited or coerced doesn’t matter.</p>



<p>The relationship in prostitution is a subject-object one. The former uses cash as a tool of sexual coercion, which as I’ve described is illegal in any other situation. So why are leftists, feminists, those who claim to be anti-racist and anti ‘cishet patriarchy’ endorsing this? There are few systems more sexist than that of prostitution.</p>



<p>There are also few that are more racist than prostitution. I’m of Traveller heritage. Traveller women, especially <a href="https://tbinternet.ohchr.org/Treaties/CEDAW/Shared%20Documents/CZE/INT_CEDAW_NGO_CZE_47_8498_E.pdf" target="_blank" rel="noreferrer noopener">European Roma</a>, are at incredibly high risk of sex trafficking. Sex work supporters have nothing to say about this, except to rename this as ‘migrant sex work.’</p>



<p>Women of colour are at <a href="https://grantmakersforgirlsofcolor.org/resources-item/sex-traffickings-true-victims-black-girlswomen-vulnerable/" target="_blank" rel="noreferrer noopener">higher risk</a>, as are indigenous and <a href="https://www.freedomunited.org/news/why-traffickers-go-after-native-american-women/" target="_blank" rel="noreferrer noopener">native women</a>. In New Zealand, home of the decriminalisation model that ‘sex work’ supporters campaign for in the UK, some of the most outspoken voices against prostitution are <a href="https://wahinetoarising.nz/" target="_blank" rel="noreferrer noopener">indigenous Maori</a> women who are or have been prostituted. Yet the New Zealand Sex Workers Collective, who seem to include brothel owners among their membership, ignore their voices.</p>



<p>As for patriarchy and heteronormativity&#8230; Is there anything more patriarchal and heteronormative than a privileged man paying for sexual access to a less privileged woman? Yet, there has been a push recently in academia to bring the rights of sex buyers in line with queer theory. A paper by <a href="https://www.academia.edu/38993807/Chester_Brown_and_the_Queerness_of_Johns" target="_blank" rel="noreferrer noopener">Ummni Khan</a> from Carleton University talks about the ‘Queerness of Johns.’ The paper complains about the stigmatising language used about sex buyers and aims to change the narrative around this, and interestingly, directly references the ‘sex worker’s rights movement’ as challenging this stigma against clients.</p>



<p>There has long been a piggybacking of the sex workers rights movement onto LGBTQ causes, and this worries me and should concern us all, because LGBTQ people are also at high risk of sexual coercion and exploitation, <a href="https://polarisproject.org/wp-content/uploads/2019/09/LGBTQ-Sex-Trafficking.pdf" target="_blank" rel="noreferrer noopener">especially youth</a>. Yet queer theory – which is not the same thing as queer people – pushes the sex work narrative.</p>



<p>Reading this paper reminded me of an <a href="https://www.feministcurrent.com/2016/08/24/modern-john-got-queer-nanny/" target="_blank" rel="noreferrer noopener">article</a> in the Feminist Current from 2016. To paraphrase, ‘Any time a punter is criticised a pro-prostitution academic will be there to defend him. She makes prostitution look queer, LGBT friendly, modern, fair trade and socialist. And when she speaks, we forget that he exists&#8230;He stays in the shadows.’</p>



<p>If we want to tackle the oppressive system of prostitution, we need to bring the punter out of the shadows and into the limelight. Because without him, that system couldn’t exist.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://nordicmodelnow.org/2022/07/10/im-paying-you-not-to-say-no/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BShared%20Post%5D%20%E2%80%98I%E2%80%99m%20paying%20you%20not%20to%20say%20no.%E2%80%99&body=https%3A%2F%2Fnordicmodelnow.org%2F2022%2F07%2F10%2Fim-paying-you-not-to-say-no%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="27913cce8d" data-email-share-track-url="https://nordicmodelnow.org/2022/07/10/im-paying-you-not-to-say-no/?share=email"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nordicmodelnow.org/2022/07/10/im-paying-you-not-to-say-no/" data-text="‘I’m paying you not to say no.’"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://nordicmodelnow.org/2022/07/10/im-paying-you-not-to-say-no/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108380437-16217-62cb7cfff1948' data-src='https://widgets.wp.com/likes/#blog_id=108380437&amp;post_id=16217&amp;origin=nordicmodelnow.org&amp;obj_id=108380437-16217-62cb7cfff1948' data-name='like-post-frame-108380437-16217-62cb7cfff1948' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>							</div><!-- .entry-content-wrapper -->
		
	</div><!-- .entry-content -->
	<footer class="entry-footer">
									<span class="entry-categories">
					<a href="https://nordicmodelnow.org/category/blog/" rel="category tag">Blog</a>				</span><!-- .entry-categories -->
			
							<span class="entry-tags">
					<a href="https://nordicmodelnow.org/tag/listentosurvivors/" rel="tag">#ListenToSurvivors</a>, <a href="https://nordicmodelnow.org/tag/nordic-model/" rel="tag">Nordic Model</a>, <a href="https://nordicmodelnow.org/tag/prostitution/" rel="tag">Prostitution</a>, <a href="https://nordicmodelnow.org/tag/punters/" rel="tag">punters</a>				</span><!-- .entry-tags -->
					
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/10/im-paying-you-not-to-say-no/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=108380437&#038;postid=16217&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=a7b5b99b8a&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.2-a.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9f6b17db1542f0e890d471c7ca7b475b99383755#parent=https%3A%2F%2Fnordicmodelnow.org%2F2022%2F07%2F10%2Fim-paying-you-not-to-say-no%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		<nav class="navigation post-navigation" role="navigation">
			<h1 class="screen-reader-text">Post navigation</h1>
			<div class="nav-links">
				<div class="nav-previous"><a href="https://nordicmodelnow.org/2022/06/21/statement-on-unison-ending-its-12-years-of-support-for-the-nordic-model/" rel="prev"><span class="meta-nav">&larr;</span> Statement on Unison ending its support for the Nordic Model</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .eight -->

			
<div class="four column widget-area">
	<div id="secondary" role="complementary">
		
		<aside id='text-6' class='widget widget_text'>
<h1 class="widget-title">Join our mailing list</h1>
			<div class="textwidget"><p><a href="https://tinyletter.com/NMN" target="_blank" rel="noopener">Click here to sign up now</a></p>
</div>
		</aside>
<aside id='nav_menu-4' class='widget widget_nav_menu'>
<h1 class="widget-title">Featured</h1>
<div class="menu-featured-container"><ul id="menu-featured" class="menu"><li id="menu-item-14133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14133"><a href="https://nordicmodelnow.org/the-nordic-model-now-handbook-for-universities/">Handbook for Universities</a></li>
<li id="menu-item-15438" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15438"><a href="https://nordicmodelnow.org/2022/04/05/decriminalisation-of-the-sex-trade-vs-the-nordic-model-what-you-need-to-know-booklet/">Booklet: Decriminalisation of the sex trade vs. the Nordic Model: What you need to know</a></li>
<li id="menu-item-2671" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2671"><a href="https://nordicmodelnow.org/2017/07/04/whats-wrong-with-prostitution/">What’s Wrong with Prostitution?</a></li>
<li id="menu-item-2672" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2672"><a href="https://nordicmodelnow.org/2017/07/04/prostitution-policy-and-law-what-are-the-options/">Prostitution Policy &#038; Law: What are the Options?</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3824"><a href="https://nordicmodelnow.org/2018/09/08/survivors-speak-out-about-what-prostitution-is-really-like/">Survivors speak out about what prostitution is REALLY like</a></li>
<li id="menu-item-2658" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2658"><a href="https://nordicmodelnow.org/2017/11/14/how-a-nordic-model-approach-to-tackling-prostitution-was-implemented-in-ipswich/">How a Nordic Model approach to tackling prostitution was implemented in Ipswich</a></li>
<li id="menu-item-7531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7531"><a href="https://nordicmodelnow.org/2019/07/11/online-pimping-a-new-dystopia/">Online Pimping: A New Dystopia</a></li>
<li id="menu-item-3601" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3601"><a href="https://nordicmodelnow.org/2018/07/01/working-as-a-receptionist-in-a-legal-brothel-prostitution-is-anything-but-a-normal-job/">Working as a receptionist in a legal brothel proved to me that prostitution is anything but a normal job</a></li>
<li id="menu-item-10156" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-10156"><a href="https://nordicmodelnow.org/2020/10/24/3-dangerous-myths-about-webcamming-debunked/">Three Dangerous Myths About Webcamming, Debunked</a></li>
<li id="menu-item-7529" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7529"><a href="https://nordicmodelnow.org/2020/03/02/the-cost-of-western-europes-rampant-prostitution-the-genocide-of-romanian-women/">The cost of Western Europe’s rampant prostitution: the genocide of Romanian women</a></li>
</ul></div></aside>
<aside id='top-posts-2' class='widget widget_top-posts'>
<h1 class="widget-title">Most popular</h1>
<ul><li><a href="https://nordicmodelnow.org/2022/07/10/im-paying-you-not-to-say-no/" class="bump-view" data-bump-view="tp" aria-current="page">‘I’m paying you not to say no.’</a></li><li><a href="https://nordicmodelnow.org/2022/02/19/who-benefits-when-we-promote-sex-work-to-students/" class="bump-view" data-bump-view="tp">Who benefits when we promote “sex work” to students?</a></li><li><a href="https://nordicmodelnow.org/" class="bump-view" data-bump-view="tp">Home</a></li><li><a href="https://nordicmodelnow.org/2019/11/01/i-am-a-prostitute-i-have-been-a-prostitute-since-i-was-underage-im-in-my-mid-30s-now/" class="bump-view" data-bump-view="tp">‘I am a prostitute. I have been a prostitute since I was underage. I’m in my mid-30s now’</a></li><li><a href="https://nordicmodelnow.org/2020/11/21/my-father-started-sexually-abusing-me-before-i-was-two-years-old/" class="bump-view" data-bump-view="tp">‘My father started sexually abusing me before I was two years old…’</a></li><li><a href="https://nordicmodelnow.org/2019/12/27/the-women-behind-the-windows-in-amsterdams-red-light-district/" class="bump-view" data-bump-view="tp">The women behind the windows in Amsterdam’s red light district</a></li><li><a href="https://nordicmodelnow.org/2018/07/01/working-as-a-receptionist-in-a-legal-brothel-prostitution-is-anything-but-a-normal-job/" class="bump-view" data-bump-view="tp">Working as a receptionist in a legal brothel proved to me that prostitution is anything but a normal job</a></li><li><a href="https://nordicmodelnow.org/what-is-the-nordic-model/" class="bump-view" data-bump-view="tp">What is the Nordic Model?</a></li><li><a href="https://nordicmodelnow.org/2020/10/24/3-dangerous-myths-about-webcamming-debunked/" class="bump-view" data-bump-view="tp">Three Dangerous Myths About Webcamming, Debunked</a></li><li><a href="https://nordicmodelnow.org/2020/03/12/prostitution-is-not-a-job-and-never-will-be-heres-why/" class="bump-view" data-bump-view="tp">Prostitution is not a job and never will be. Here’s why.</a></li></ul></aside>
<aside id='archives-3' class='widget widget_archive'>
<h1 class="widget-title">Post Archive</h1>
		<label class="screen-reader-text" for="archives-dropdown-3">Post Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://nordicmodelnow.org/2022/07/'> July 2022 &nbsp;(1)</option>
	<option value='https://nordicmodelnow.org/2022/06/'> June 2022 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2022/05/'> May 2022 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2022/04/'> April 2022 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2022/03/'> March 2022 &nbsp;(6)</option>
	<option value='https://nordicmodelnow.org/2022/02/'> February 2022 &nbsp;(2)</option>
	<option value='https://nordicmodelnow.org/2022/01/'> January 2022 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2021/12/'> December 2021 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2021/11/'> November 2021 &nbsp;(16)</option>
	<option value='https://nordicmodelnow.org/2021/10/'> October 2021 &nbsp;(1)</option>
	<option value='https://nordicmodelnow.org/2021/09/'> September 2021 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2021/08/'> August 2021 &nbsp;(8)</option>
	<option value='https://nordicmodelnow.org/2021/07/'> July 2021 &nbsp;(6)</option>
	<option value='https://nordicmodelnow.org/2021/06/'> June 2021 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2021/05/'> May 2021 &nbsp;(8)</option>
	<option value='https://nordicmodelnow.org/2021/04/'> April 2021 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2021/03/'> March 2021 &nbsp;(7)</option>
	<option value='https://nordicmodelnow.org/2021/02/'> February 2021 &nbsp;(6)</option>
	<option value='https://nordicmodelnow.org/2021/01/'> January 2021 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2020/12/'> December 2020 &nbsp;(6)</option>
	<option value='https://nordicmodelnow.org/2020/11/'> November 2020 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2020/10/'> October 2020 &nbsp;(9)</option>
	<option value='https://nordicmodelnow.org/2020/09/'> September 2020 &nbsp;(9)</option>
	<option value='https://nordicmodelnow.org/2020/08/'> August 2020 &nbsp;(7)</option>
	<option value='https://nordicmodelnow.org/2020/07/'> July 2020 &nbsp;(7)</option>
	<option value='https://nordicmodelnow.org/2020/06/'> June 2020 &nbsp;(7)</option>
	<option value='https://nordicmodelnow.org/2020/05/'> May 2020 &nbsp;(6)</option>
	<option value='https://nordicmodelnow.org/2020/04/'> April 2020 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2020/03/'> March 2020 &nbsp;(6)</option>
	<option value='https://nordicmodelnow.org/2020/02/'> February 2020 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2020/01/'> January 2020 &nbsp;(7)</option>
	<option value='https://nordicmodelnow.org/2019/12/'> December 2019 &nbsp;(9)</option>
	<option value='https://nordicmodelnow.org/2019/11/'> November 2019 &nbsp;(6)</option>
	<option value='https://nordicmodelnow.org/2019/10/'> October 2019 &nbsp;(9)</option>
	<option value='https://nordicmodelnow.org/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='https://nordicmodelnow.org/2019/08/'> August 2019 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2019/07/'> July 2019 &nbsp;(4)</option>
	<option value='https://nordicmodelnow.org/2019/06/'> June 2019 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2019/05/'> May 2019 &nbsp;(8)</option>
	<option value='https://nordicmodelnow.org/2019/04/'> April 2019 &nbsp;(6)</option>
	<option value='https://nordicmodelnow.org/2019/03/'> March 2019 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2019/02/'> February 2019 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2019/01/'> January 2019 &nbsp;(4)</option>
	<option value='https://nordicmodelnow.org/2018/12/'> December 2018 &nbsp;(4)</option>
	<option value='https://nordicmodelnow.org/2018/11/'> November 2018 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2018/10/'> October 2018 &nbsp;(4)</option>
	<option value='https://nordicmodelnow.org/2018/09/'> September 2018 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2018/08/'> August 2018 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2018/07/'> July 2018 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2018/06/'> June 2018 &nbsp;(7)</option>
	<option value='https://nordicmodelnow.org/2018/05/'> May 2018 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2018/04/'> April 2018 &nbsp;(4)</option>
	<option value='https://nordicmodelnow.org/2018/03/'> March 2018 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2018/02/'> February 2018 &nbsp;(4)</option>
	<option value='https://nordicmodelnow.org/2018/01/'> January 2018 &nbsp;(2)</option>
	<option value='https://nordicmodelnow.org/2017/12/'> December 2017 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2017/11/'> November 2017 &nbsp;(2)</option>
	<option value='https://nordicmodelnow.org/2017/10/'> October 2017 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2017/09/'> September 2017 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='https://nordicmodelnow.org/2017/06/'> June 2017 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2017/05/'> May 2017 &nbsp;(5)</option>
	<option value='https://nordicmodelnow.org/2017/04/'> April 2017 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2017/03/'> March 2017 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2017/02/'> February 2017 &nbsp;(1)</option>
	<option value='https://nordicmodelnow.org/2017/01/'> January 2017 &nbsp;(2)</option>
	<option value='https://nordicmodelnow.org/2016/12/'> December 2016 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2016/11/'> November 2016 &nbsp;(2)</option>
	<option value='https://nordicmodelnow.org/2016/10/'> October 2016 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://nordicmodelnow.org/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='https://nordicmodelnow.org/2016/07/'> July 2016 &nbsp;(2)</option>
	<option value='https://nordicmodelnow.org/2016/06/'> June 2016 &nbsp;(1)</option>
	<option value='https://nordicmodelnow.org/2016/05/'> May 2016 &nbsp;(3)</option>
	<option value='https://nordicmodelnow.org/2016/04/'> April 2016 &nbsp;(5)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
<aside id='media_image-13' class='widget widget_media_image'>
<h1 class="widget-title">Download our University Handbook</h1>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://nordicmodelnow.org/the-nordic-model-now-handbook-for-universities/"><img width="600" height="390" src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/11/Peter-Jenkins-quote-600-1.png?fit=600%2C390&amp;ssl=1" class="image wp-image-13947  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Handbook for Universities" data-attachment-id="13947" data-permalink="https://nordicmodelnow.org/peter-jenkins-quote-600-2/" data-orig-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/11/Peter-Jenkins-quote-600-1.png?fit=600%2C390&amp;ssl=1" data-orig-size="600,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peter Jenkins quote-600" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/11/Peter-Jenkins-quote-600-1.png?fit=300%2C195&amp;ssl=1" data-large-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/11/Peter-Jenkins-quote-600-1.png?fit=600%2C390&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/11/Peter-Jenkins-quote-600-1.png?w=600&amp;ssl=1 600w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/11/Peter-Jenkins-quote-600-1.png?resize=300%2C195&amp;ssl=1 300w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/11/Peter-Jenkins-quote-600-1.png?resize=150%2C98&amp;ssl=1 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/11/Peter-Jenkins-quote-600-1.png?fit=600%2C390&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>
<aside id='media_image-20' class='widget widget_media_image'>
<h1 class="widget-title">Get tickets for our October conference</h1>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.eventbrite.co.uk/e/students-for-sale-tools-for-resistance-tickets-321173457457" target="_blank" rel="noopener"><img width="600" height="300" src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/05/Students-for-sale-final-600.png?fit=600%2C300&amp;ssl=1" class="image wp-image-15741  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Sign our petition" data-attachment-id="15741" data-permalink="https://nordicmodelnow.org/about/events/students-for-sale-final-600/" data-orig-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/05/Students-for-sale-final-600.png?fit=600%2C300&amp;ssl=1" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Students for sale-final-600" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/05/Students-for-sale-final-600.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/05/Students-for-sale-final-600.png?fit=600%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/05/Students-for-sale-final-600.png?w=600&amp;ssl=1 600w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/05/Students-for-sale-final-600.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/05/Students-for-sale-final-600.png?resize=150%2C75&amp;ssl=1 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2022/05/Students-for-sale-final-600.png?fit=600%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>
<aside id='media_image-21' class='widget widget_media_image'>
<h1 class="widget-title">Sign our petition</h1>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.change.org/p/university-of-leicester-revoke-the-university-of-leicester-student-sex-work-policy-and-toolkits" target="_blank" rel="noopener"><img width="600" height="338" src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/07/leicester-toolkit-best-600.png?fit=600%2C338&amp;ssl=1" class="image wp-image-12725  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Sign our petition" data-attachment-id="12725" data-permalink="https://nordicmodelnow.org/leicester-toolkit-best-600/" data-orig-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/07/leicester-toolkit-best-600.png?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Leicester toolkit best-600" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/07/leicester-toolkit-best-600.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/07/leicester-toolkit-best-600.png?fit=600%2C338&amp;ssl=1" data-lazy-src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2021/07/leicester-toolkit-best-600.png?fit=600%2C338&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>
<aside id='text-18' class='widget widget_text'>
			<div class="textwidget"><hr />
</div>
		</aside>
<aside id='custom_html-5' class='widget_text widget widget_custom_html'>
<h1 class="widget-title">Sick of all the “happy hooker” myths?</h1>
<div class="textwidget custom-html-widget"><a href="http://nordicmodelnow.org/share-your-story/">
<img src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2018/08/share-your-story-anon3.png?w=1540&#038;ssl=1" alt="Share your story anonymously" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2018/08/share-your-story-anon3.png?w=1540&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2018/08/share-your-story-anon3.png?w=1540&#038;ssl=1" alt="Share your story anonymously" data-recalc-dims="1"  /></noscript></a>


</div></aside>
<aside id='text-23' class='widget widget_text'>
			<div class="textwidget"><hr />
</div>
		</aside>
<aside id='text-13' class='widget widget_text'>
<h1 class="widget-title">Follow us on social media</h1>
			<div class="textwidget"><ul class="social">
    <li><a href="http://twitter.com/nordicmodelnow" class="twitter" target="_blank" rel="noopener"><span>Twitter</span></a></li>
    <li><a href="http://www.facebook.com/nordicmodelnow/" class="facebook" target="_blank" rel="noopener"><span>Facebook</span></a></li>
<li><a href="http://www.instagram.com/nordicmodelnow/" class="instagram" target="_blank" rel="noopener"><span>Instagram</span></a></li>
<li><a href="https://www.youtube.com/channel/UCn3H80mMOuhdyjRs39IoXJQ/" class="youtube" target="_blank" rel="noopener"><span>YouTube</span></a></li>
<li><a href="http://www.pinterest.com/nordicmodel/" class="pinterest" target="_blank" rel="noopener"><span>Pinterest</span></a></li>
  </ul><!-- .social --></div>
		</aside>
<aside id='text-17' class='widget widget_text'>
			<div class="textwidget"><hr />
</div>
		</aside>
<aside id='blog_subscription-2' class='widget widget_blog_subscription jetpack_subscription_widget'>
<h1 class="widget-title">Follow posts via Email</h1>

			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div class="jetpack-subscribe-count">
						<p>
						Join 514 other subscribers						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://nordicmodelnow.org/2022/07/10/im-paying-you-not-to-say-no/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Follow						</button>
					</p>
							</form>
			
</aside>
<aside id='text-20' class='widget widget_text'>
			<div class="textwidget"><hr />
</div>
		</aside>
<aside id='custom_html-4' class='widget_text widget widget_custom_html'>
<h1 class="widget-title">Donate via PayPal</h1>
<div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=RSWQAHVKG8GT4" target="_blank" rel="noopener">
<img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_cc_147x47.png" alt="Donate with PayPal" class="center jetpack-lazy-image" data-lazy-src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_cc_147x47.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_cc_147x47.png" alt="Donate with PayPal" class="center"  /></noscript></a>

</div></aside>
<aside id='text-14' class='widget widget_text'>
			<div class="textwidget"><hr />
</div>
		</aside>
<aside id='block-3' class='widget widget_block widget_text'>

<p></p>
</aside>
<aside id='block-2' class='widget widget_block'>

<div class="wp-container-1 wp-block-buttons"></div>
</aside>
	</div><!-- #secondary -->
</div><!-- .widget-area -->		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #content -->

						
<div id="tertiary" class="widget-area" role="complementary">
	<div class="grid">
		<div class="row">
			<div class="twelve column">
				<aside id='nav_menu-2' class='widget widget_nav_menu'>
<h1 class="widget-title">On this website</h1>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13493"><a href="https://nordicmodelnow.org">Home</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://nordicmodelnow.org/what-is-the-nordic-model/">What is the Nordic Model?</a></li>
<li id="menu-item-14134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14134"><a href="https://nordicmodelnow.org/the-nordic-model-now-handbook-for-universities/">Handbook for Universities</a></li>
<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2296"><a href="https://nordicmodelnow.org/2017/07/04/whats-wrong-with-prostitution/">What’s Wrong with Prostitution?</a></li>
<li id="menu-item-2295" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2295"><a href="https://nordicmodelnow.org/2017/07/04/prostitution-policy-and-law-what-are-the-options/">Prostitution Policy and Law</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="http://nordicmodelnow.org/testimonial/">Survivors&#8217; Testimony</a></li>
<li id="menu-item-3414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3414"><a href="https://nordicmodelnow.org/share-your-story/">Share your sex trade story</a></li>
<li id="menu-item-5798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5798"><a href="https://nordicmodelnow.org/share-your-surrogacy-or-eggsploitation-story/">Share your surrogacy story</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="https://nordicmodelnow.org/myths-about-prostitution/">Myths about Prostitution</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401"><a href="https://nordicmodelnow.org/facts-about-prostitution/">Facts about Prostitution</a></li>
<li id="menu-item-13490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13490"><a href="https://nordicmodelnow.org/updates-2/">Latest posts</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="https://nordicmodelnow.org/resources/">Resources</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="https://nordicmodelnow.org/site-map/">Site Map</a></li>
</ul></div></aside>
<aside id='nav_menu-5' class='widget widget_nav_menu'>
<h1 class="widget-title">Post categories</h1>
<div class="menu-categories-list-container"><ul id="menu-categories-list" class="menu"><li id="menu-item-16086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16086"><a href="https://nordicmodelnow.org/category/metoo-stories/">#MeToo Stories</a></li>
<li id="menu-item-16094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16094"><a href="https://nordicmodelnow.org/category/action/">Action</a></li>
<li id="menu-item-16085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16085"><a href="https://nordicmodelnow.org/category/blog/">Blog</a></li>
<li id="menu-item-16095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16095"><a href="https://nordicmodelnow.org/category/news/">News</a></li>
<li id="menu-item-16088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16088"><a href="https://nordicmodelnow.org/category/papers/">Papers</a></li>
<li id="menu-item-16090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16090"><a href="https://nordicmodelnow.org/category/podcasts-videos/">Podcasts &amp; Videos</a></li>
<li id="menu-item-16093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16093"><a href="https://nordicmodelnow.org/category/press-releases/">Press Releases</a></li>
<li id="menu-item-16091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16091"><a href="https://nordicmodelnow.org/category/publications/">Publications</a></li>
<li id="menu-item-16096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16096"><a href="https://nordicmodelnow.org/category/surrogacy/">Surrogacy</a></li>
<li id="menu-item-16092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16092"><a href="https://nordicmodelnow.org/category/university-handbook/">University handbook</a></li>
</ul></div></aside>
<aside id='links-2' class='widget widget_links'>
<h1 class="widget-title">Useful Links</h1>

	<ul class='xoxo blogroll'>
<li><a href="https://www.amodelforscotland.org/" rel="noopener" target="_blank">A Model for Scotland</a></li>
<li><a href="http://campaignagainstsexrobots.org/" rel="noopener" target="_blank">Campaign Against Porn Robots</a></li>
<li><a href="http://www.catwinternational.org/" rel="noopener" target="_blank">CATW</a></li>
<li><a href="http://ceaseuk.org/" rel="noopener" title="Centre to End All Sexual Exploitation" target="_blank">CEASE UK</a></li>
<li><a href="http://www.equalitynow.org/" rel="noopener" target="_blank">Equality Now</a></li>
<li><a href="http://www.migrantwomennetwork.org/" rel="noopener" target="_blank">European Network of Migrant Women</a></li>
<li><a href="http://www.rewardfoundation.org/" rel="noopener" target="_blank">The Reward Foundation</a></li>

	</ul>
</aside>

<aside id='search-2' class='widget widget_search'>
<h1 class="widget-title">Search this website</h1>
<form role="search" method="get" class="search-form" action="https://nordicmodelnow.org/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" results="5" autosave="business_identity_recent_searches" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="Search" />
	</form></aside>
<aside id='custom_html-2' class='widget_text widget widget_custom_html'>
<h1 class="widget-title">Social Media</h1>
<div class="textwidget custom-html-widget"><ul class="social">
<li><a href="http://twitter.com/nordicmodelnow" class="twitter" target="_blank" rel="noopener"><span>Twitter</span></a></li>
<li><a href="http://www.facebook.com/nordicmodelnow/" class="facebook" target="_blank" rel="noopener"><span>Facebook</span></a></li>
<li><a href="http://www.instagram.com/nordicmodelnow/" class="instagram" target="_blank" rel="noopener"><span>Instagram</span></a></li>
<li><a href="https://www.youtube.com/channel/UCn3H80mMOuhdyjRs39IoXJQ/" class="youtube" target="_blank" rel="noopener"><span>YouTube</span></a></li>
<li><a href="http://www.pinterest.com/nordicmodel/" class="pinterest" target="_blank" rel="noopener"><span>Pinterest</span></a></li>
</ul><!-- .social --></div></aside>
<aside id='media_image-10' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://tinyletter.com/NMN" target="_blank" rel="noopener"><img width="187" height="36" src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2018/06/subscribe.png?fit=187%2C36&amp;ssl=1" class="image wp-image-3511  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="3511" data-permalink="https://nordicmodelnow.org/subscribe/" data-orig-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2018/06/subscribe.png?fit=187%2C36&amp;ssl=1" data-orig-size="187,36" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="subscribe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2018/06/subscribe.png?fit=187%2C36&amp;ssl=1" data-large-file="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2018/06/subscribe.png?fit=187%2C36&amp;ssl=1" data-lazy-src="https://i0.wp.com/nordicmodelnow.org/wp-content/uploads/2018/06/subscribe.png?fit=187%2C36&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>
				<div class="grid-sizer"></div>
				<div class="gutter-sizer"></div>
			</div><!-- .twelve -->
		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #tertiary -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="grid">
					<div class="row">
						<div class="twelve column">
															<nav class="secondary-navigation" role="navigation">
									<h1 class="screen-reader-text">
										Secondary Menu									</h1>

									<div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-165"><a href="https://nordicmodelnow.org/">Home</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://nordicmodelnow.org/about/">About Us</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://nordicmodelnow.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1079"><a href="https://nordicmodelnow.org/about/donate/">Donate</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://nordicmodelnow.org/site-map/">Site Map</a></li>
</ul></div>								</nav><!-- .secondary-navigation -->
							
							<div class="site-info">
								<span class="powered-by">
									<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
									
																	</span><!-- .powered-by -->
							</div><!-- .site-info -->
						</div><!-- .twelve -->
					</div><!-- .row -->
				</div><!-- .grid -->
			</footer><!-- #colophon -->
		</div><!-- #page -->

		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202228'></script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<link rel='stylesheet' id='all-css-a536b432a848732553adde702d130752' href='https://nordicmodelnow.org/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://nordicmodelnow.org/_static/??-eJyVj8EKwjAQRH/IJoq16EE8+wGeJU1ju2mSjd0N1b+31oKCVPC0M7szD7aPmcbAJrCMLtUQSFrDUelWniFoWSZwlYwNMoZpCA9BWFr031WNpUPdkqyAWNr3IlMBvGLA/5sO6oZLvM0Ue0SN3ptOG6mIDNOzba/JdPdsRCSYrBjt6fjjgRkaDUFswQxKvNTfjEs3xqrP8wQ5+P2qyNfFZrtb5g9IvZiA'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a9f97165f1ffeff79b4b56cb51ba894f","fragment_name":"wc_fragments_a9f97165f1ffeff79b4b56cb51ba894f","request_timeout":"5000"};
</script>
<script src='https://nordicmodelnow.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.6.1' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/nordicmodelnow.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nordicmodelnow.org\/wp-admin\/admin-ajax.php","nonce":"72245b0325","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nordicmodelnow.org\/wp-login.php?redirect_to=https%3A%2F%2Fnordicmodelnow.org%2F2022%2F07%2F10%2Fim-paying-you-not-to-say-no%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://nordicmodelnow.org/_static/??-eJytketOwzAMhV8IL1zE0H4gHmVKE6/zmtghTjbK0xNgRRWTgEr8inTi7xxfTgmIXage1RzUOIkRuUDGFMZVJF4d9OqUwAmXppuyx9gqu6rEqArkm0plfGc1kCfuIUpHAaH51DM9T6Boe9Qg1qOfBcxLolXhvDT+4w8m9u+cx04qO8xLs5asZqAEgXiAnbiqsKOXb3QKtSdu42NJ1g3Tuz0ie8nG1iLRlkJu+oFgX0f43KbxpMVQc8qKrpAwSKeYjxdD/UPMTPjFfNuO2vZBwZtAQ+OfK1bcW/ahNXZ53R94Z7NUxfDV1iScbZ7i4836/uF2s7lbX78BY5MU1g=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://nordicmodelnow.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2-a.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202228#ver=202228' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108380437&postid=16217&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=a7b5b99b8a&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9f6b17db1542f0e890d471c7ca7b475b99383755#parent=https%3A%2F%2Fnordicmodelnow.org%2F2022%2F07%2F10%2Fim-paying-you-not-to-say-no%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108380437&postid=16217&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=a7b5b99b8a&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9f6b17db1542f0e890d471c7ca7b475b99383755#parent=https%3A%2F%2Fnordicmodelnow.org%2F2022%2F07%2F10%2Fim-paying-you-not-to-say-no%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-a.1',blog:'108380437',post:'16217',tz:'0',srv:'nordicmodelnow.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '108380437', '16217' ]);
</script>
	</body>
</html>
<!--
	generated 6 seconds ago
	generated in 0.412 seconds
	served from batcache in 0.002 seconds
	expires in 294 seconds
-->
